summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py4
1 files changed, 3 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index 7b77833..128621b 100644
--- a/setup.py
+++ b/setup.py
@@ -17,7 +17,9 @@ setup(
],
entry_points={
'console_scripts': [
- 'crocoite-standalone = crocoite.cli:main',
+ 'crocoite-grab = crocoite.cli:main',
+ 'crocoite-merge-warc = crocoite.tools:mergeWarc',
+ 'crocoite-extract-screenshot = crocoite.tools:extractScreenshot',
],
},
package_data={