summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index 0a21c02..982fa92 100644
--- a/setup.py
+++ b/setup.py
@@ -34,5 +34,5 @@ setup(
'crocoite': ['data/*'],
},
setup_requires=["pytest-runner"],
- tests_require=["pytest", 'pytest-asyncio', 'pytest-cov'],
+ tests_require=["pytest", 'pytest-asyncio', 'pytest-cov', 'hypothesis'],
)