aboutsummaryrefslogtreecommitdiff
path: root/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt4
1 files changed, 2 insertions, 2 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 4149b10..193fa63 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -1,7 +1,7 @@
cmake_minimum_required (VERSION 2.4)
-set (PACKAGE mpiotools)
+set (PACKAGE mpiosh)
project (${PACKAGE} C)
add_subdirectory (libmpio)
-add_subdirectory (mpiosh)
+add_subdirectory (src)